Главная страница | Регистрация | | Вход Приветствую Вас Гость | Steam ВКонтакте Twitter RSS
[ Новые сообщенияПравила форумаУчастники •  Поиск ]
Страница 2 из 2«12
Архив - только для чтения
Модератор форума: Anchar, Rorschach 
Форум » Архив форума » Trash » Проблема с колонками 5.1 Sven HT-435
Проблема с колонками 5.1 Sven HT-435
ЛякушаДата: Среда, 2009-07-22, 10:30:21 | Сообщение # 16
Летун космический
Группа: Заблокированные
Сообщений: 733
Репутация: 107
Статус: Offline
redsss, провода то все правильно подключил ?



***
 
BlackSunДата: Четверг, 2009-07-23, 7:26:01 | Сообщение # 17
Тень
Группа: Проверенные
Сообщений: 805
Репутация: 64
Статус: Offline
Quote (Эквентор)
, провода то все правильно подключил ?

конешно smile
теперь буду знать что свен плохои выбор
Кстати проблема оказываеться у меня в компе я эту систему к старому подлючил,эксперемента ради, и что вы думаете?они нормально работают! dry
может у меня со звуковои картои проблемы?
 
LjutsianaДата: Четверг, 2009-07-23, 7:49:26 | Сообщение # 18
Blood Asp user
Группа: Проверенные
Сообщений: 1879
Репутация: 329
Статус: Offline
Мб настройки? Сбиваются каналы и т.п. Ползунки покатать не пробовал?


 
ЛякушаДата: Четверг, 2009-07-23, 8:12:48 | Сообщение # 19
Летун космический
Группа: Заблокированные
Сообщений: 733
Репутация: 107
Статус: Offline
redsss, Попробуй Панель управления - Звуки и Аудиоустройства - Дополнительно и посмотри, стоит ли там 5.1



***
 
денис951Дата: Четверг, 2009-07-23, 11:51:21 | Сообщение # 20
Фракция: Орки
Группа: Проверенные
Сообщений: 632
Репутация: 50
Статус: Offline
а ты как их подключил? у меня на задней панели есть выход для 5.1 может и у тебя такая же штука есть?)))
 
BlackSunДата: Четверг, 2009-07-23, 1:48:02 | Сообщение # 21
Тень
Группа: Проверенные
Сообщений: 805
Репутация: 64
Статус: Offline
Эквентор, я все сделал и подключил!
денис951, не у меня токого нету!
 
Форум » Архив форума » Trash » Проблема с колонками 5.1 Sven HT-435
Страница 2 из 2«12
Поиск:

Copyright dawnofwar.org.ru© 2010
Используются технологии uCoz